Risultati da 1 a 4 di 4

Discussione: Perdita liquido da foro dell'aria

  1. #1
    Junior Member
    Iscritto dal
    May 2020
    EtÓ
    18
    Messaggi
    2
    Menzionato
    0 Post(s)
    Taggato
    0 Thread(s)
    Grazie Hai ringraziato 
    1
    Grazie Sei stato ringraziato 
    0
    Su nr post
    0 Post

    Perdita liquido da foro dell'aria

    Salve,ho acquistato da pochi giorni una justfog q16 pro compact kit.
    Ma ho notato che perde liquido dai fori dell'aria non tanto durante l'utilizzo,ma in genere la notte quando Ú ferma( anche se non l'ho tenuta drittissima ma leggermente inclinata ma con i fori chiusi).Capita la stessa cosa dopo la rifill ( che Ú dall'alto) sempre con i fori chiusi che per˛ riaprendoli mi costringono a ripulirla spesso.
    ╔ normale? O dovrebbe esserci qualche difetto?
    Le guarnizioni mi sembrano apposto
    Grazie

    Inviato dal mio motorola one vision utilizzando Tapatalk

  2. #2
    Senior Member L'avatar di Surprice
    Iscritto dal
    Apr 2015
    Messaggi
    298
    Menzionato
    31 Post(s)
    Taggato
    0 Thread(s)
    Grazie Hai ringraziato 
    89
    Grazie Sei stato ringraziato 
    108
    Su nr post
    88 Post

    Re: Perdita liquido da foro dell'aria

    Hai controllato che la coil/resistenza sia ben avvitata ?

  3. #3
    Junior Member
    Iscritto dal
    May 2020
    EtÓ
    18
    Messaggi
    2
    Menzionato
    0 Post(s)
    Taggato
    0 Thread(s)
    Grazie Hai ringraziato 
    1
    Grazie Sei stato ringraziato 
    0
    Su nr post
    0 Post

    Re: Perdita liquido da foro dell'aria

    Citazione Originariamente Scritto da Surprice Visualizza Messaggio
    Hai controllato che la coil/resistenza sia ben avvitata ?
    Si ho giÓ provato a smontare tutto l'atomizzatore e ho giÓ provato a riavvitare..credo stia messa bene

    Inviato dal mio motorola one vision utilizzando Tapatalk

  4. #4
    Junior Member L'avatar di grillo2
    Iscritto dal
    Apr 2020
    LocalitÓ
    Milano
    EtÓ
    51
    Messaggi
    17
    Menzionato
    0 Post(s)
    Taggato
    0 Thread(s)
    Grazie Hai ringraziato 
    1
    Grazie Sei stato ringraziato 
    5
    Su nr post
    5 Post

    Re: Perdita liquido da foro dell'aria

    Un problema di perdita di liquido Ŕ dovuto – con la Q16 per me era cosý – se si riempie troppo il tank durante il refill.

  5. Il seguente utente ringrazia grillo2 per questo interessante Post:

    Steel uncle (24-05-2020)

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Hotcig ichip 35w (SX300) perdita liquido dal connettore.
    Di pegaso nel forum Modifiche e fai Da Te
    Risposte: 11
    Ultimo Messaggio: 30-09-2015, 11:20
  2. Lite plus che perde liquido da foro dell' aria
    Di fabio 76 nel forum Sistemi di Alimentazione e Tank per Big Battery
    Risposte: 12
    Ultimo Messaggio: 21-03-2015, 18:30
  3. Soluzione perdita liquido dal phantom
    Di roby68 nel forum Discussioni Generiche sulla Sigaretta Elettronica
    Risposte: 3
    Ultimo Messaggio: 11-12-2013, 11:00
  4. Aiuto! perdita di liquido dal cartomizzatore
    Di barbabianca nel forum Discussioni Generiche sulla Sigaretta Elettronica
    Risposte: 49
    Ultimo Messaggio: 26-05-2013, 22:38
  5. Perdita liquido
    Di EsigForum BOT nel forum Atomizzatori e Cartomizzatori
    Risposte: 4
    Ultimo Messaggio: 14-05-2013, 16:46

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •